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Goals for Workshop

Understand:

» Determine Composition & Flowrate of Feed and Effluent
» Data Availability & Reliability

» WW Composition & Flowrate Determines Unit Operations
» Site Specific Issues & Design Considerations

» Forces Driving WW Unit Operations

> Efficient Arrangement of Unit Operations

» Appropriate Monitoring / Operating Requirements
» How to Troubleshoot / Find Solutions for Upsets



Goal for WW Treatment Processes

Contaminant Removal => Environmentally Safe Discharge



Basic Wastewater Treatment Principals of Operation

» 1t Understand WW Feed Characteristics
» Define/Characterize WW - Composition / Flow Rate
» 2" Understand How Unit Operations Work
» What they Can & Cannot Do
> 3" Apply Principals to Design - Based on WW Characteristics
» Select Proper Unit Operations
» 3" Normal Operations — Monitoring & Preventative Maintenance
» Daily / Weekly / Monthly
> 4t Troubleshooting Upsets of Unit Operations
» What Changed to Impact Basis of Operation??



Understanding the WW Feed — What & Why?

» Understand the WW Composition —> Unit Op. Selection
» Dissolved Contaminants
» Entrained / Suspended Contaminants



WW Feed Characteristics
Entrained / Suspended Contaminants

Breakdown / Remove Complex or Harmful Solids
» High Concentration of Pollutants —> Lowest Cost Removal Options
» Typically Used Prior to More Expensive Treatment Options

» Unit Operations Providing Physical Removal of Solids (5)
» Screens & Filters — Options Using Physical Size

» Oil Separators, Settling Tanks, Grit Removal & Centrifuges — Options Using Density Differences
» Chemical Addition — Enhances Settling / Flotation

» Unit Operations Providing Biological Breakdown Of Suspended Solids (55)
» Biological Oxidation — Aerobic Systems (Use Biomass & Oxygen)
» Biological Reduction — Anaerobic Systems (Oxygen Poison / Typically Use Biomass & Sulfur)
» Biomass Digestion with Ultimate Solid Wastes Removed / Disposed

» Unit Operations Using Chemical Addition (555)
» Chemical Addition — Chemical Oxidation
» Chemical Addition — Enhance Settling w/ Increase Density Differences
» Solvent Addition — Improves Movement / Separation




WW Feed Characteristics - Dissolved Contaminants

Breakdown / Remove Dissolved Chemicals

» High Concentration of Pollutants —> Lowest Cost Removal Options
» Typically Used Prior to More Expensive Treatment Options

» Unit Operations Providing Biological Breakdown Of Dissolved Chemicals (SS)
» Biological Oxidation — Aerobic Systems (Biomass & Oxygen)
» Biological Reduction — Anaerobic Systems (Oxygen Poison / Biomass & Sulfur)
» Biomass Conversion & Solids Removal — Solid Wastes Removed / Disposed

» Unit Operations - Chemical Breakdown Dissolved Chemicals (5SS)
» Chemical Addition — Chemical Oxidation - Less Complex / Toxic
» Chemical Addition — Chemical Precipitates - Allow Concentrated Solid Removal
» Electrical / Radiation Addition — Breaks Chemical Bonds - Less Complex / Toxic



Understanding the WW Feed — What & Why?

» WW Flowrates — Simplified Eq. Sizing
» Monthly Average
» Hourly Maximum
» Peak Flowrate



Simplified Eq. Sizing Criteria per WW Flowrates

» Monthly Average (Design) — Treatment Capacity; BOD, TSS Removal
» Treat the Normal Waste Load — Basis for Operating Costs
»Sum of Daily Flowrates / Mass Loadings Divided by Number of Days

» Hourly Maximum — Hydraulically Size Pumps, Piping, etc.
» Pass the Max Hydraulic Flowrate — No Tanks Overflowing, Lines Backing-up
» Process Evaluation / Best Estimate if no Data

» Peak Flowrate 24 hr. — Size Emergency Storage
» Handle Worst Event in X Years - Incorporates the Hrly. Max. Capacity
» Historical Data / Best Estimate

» Diurnal Flow & Loadings — Size Equalization Capacity
» Flow & Load Fluctuations During the Day



Understanding the WW Feed — What & Why?

» WW Flow & Composition Variability — Eq. Sizing & Impacts Steps Req’d
» Summer / Winter
» Batch Operations & Other Variables
» Vacuum Trucks



WW Flow & Composition Variability

» Impacting Agents Affecting Treatment Needs Include:

» Summer / Winter — Differences in Cooling
» Temperature Criteria — Unit Operation Selection / Cooling Requirements
> Algae Growth — TSS / Plugging
» Process Operations — Batch Processes Running or Down
» Different Flowrates - Sizing
» Different Composition — Unit Operation Selection
» Irregular Discharges — Vacuum Trucks
> Different Flowrates & Composition — Sizing / Unit Operation Selection
» Potentially Toxic — Unit Operation Selection
» Potentially Different Unit Operations Required



Understanding the WW Feed — What & Why?

» WW Composition — Unit Op. Selection
» Dissolved Contaminants
» Entrained/Suspended Contaminants

» WW Flowrates — Simplified Eq. Sizing
» Monthly Average
»Hourly Maximum — Peak Flowrate

»WW Flow & Composition Variability — Eq. Sizing & Impacts Steps Req’d
»Summer / Winter
» Batch Operations & Other Variables
»Vacuum Trucks



Influent Characteristics Driving the Design

» ldentify Key Contaminants that Determine Unit Operation Needs
> Floating Oils / Solids
» Solids Settling
» Suspended Solids / Oil Emulsions
» Dissolved Organics
» Dissolved Inorganics

» Identify Flowrates that Determine Sizes
» Monthly Average (Design)
»Hourly Max. Flowrate
» Peak Flowrate
» Diurnal Changes



First Need to Understand What We Have

Analysis & Flowrate
NOT SO SIMPLE
Establish a Solid Base

Background Info —> Seat-of-Pants Evaluations



Interactive Discussion on Sampling & Flowrate

Work together to Learn about Sampling, Analysis and Flow Measurement

GOAL: Gain an understanding of the activities needed & the amount of
effort required to obtain USEABLE composition & flowrate data

NOT Simple



--- Group Exercise ---
Determining WW Composition W / Refinery WW

Refinery Management wants to know how well the existing Refinery
WW Treatment Plant is operating so that they can determine whether
they need to request any design changes in an upcoming Capital Project.

To provide the Manager with an answer:

1) Where would you sample and what parameters would you sample for
at those locations?

2) Are there any simple changes that can be made to get better
information?

HANDOUT



Determining WW Composition — Refinery WW

The WW Treatment Plant consists of:

» Refinery Inlet line 24” Partially-Full Gravity Flow Line
» Sample Pt. A - Bottom of the 24” line
» Sample Pt. B - Top of the 24” Line
> Sample Pt. C - A Grab Sample of the WW Falling, open air, into the API Inlet Chamber

» API Separator
» Sample Pt. b - A Dipped Sample from below the Surface
» Sample Pt. - A Dipped Sample from the Surface
» Sample Pt. F - The 12” Suction Line to the Effluent Transfer Pump
» Sample Pt. G - The 8” Discharge Line on the Effluent Transfer Pump

» Walnut Shell Filter
» Sample Pt. H — The Sample on the 8” inlet line to the WSF
» Sample Pt. | - The Sample Pt. on the effluent line from the WSF

» An Equalization Tank 12 — 24 hour capacity (depending on number of units operating)
» Sample Pt. J - The Sample Pt on the Inlet Line to the Tank
> Sample Pt. k- A Grab Sample from Below the Surface of the EQ Tank
> Sample Pt. L - The Sample Pt. on the Effluent Line from the Effluent Transfer Pump

» A biological WW Treatment Plant w/Gravity Flow Between Aeration and Clarifier Tanks
> Sample Pt. M - Sample Pt. on the overflow line between the Aeration & Clarifier Tanks
> Sample Pt. N - sample Pt. on the discharge of the Effluent Lift Station Pumps going to the Evaporation Ponds

QUESTION: WHAT TYPE OF SAMPLE... Would you Request a Grab, a 24 hr. Composite Sample or do a field analysis / reading?

HANDOUT



Possible Analyses for Each Sample Location

» Total Oil & Grease
» Free Oil

>TSS

»MLSS

»COD

»BOD,

» Dissolved Oxygen
» Total Metals

» Temperature

»pH

» Total Residual Chlorine

HANDOUT



--- Group Exercise ---
Determining WW Composition — Sanitary WW

Utilities Management wants to know how well the existing Sanitary WW
Treatment Plant is operating so that they can determine what
equipment changes are needed in an upcoming Capital Project to
increase the capacity and add denitrification capability.

To provide the Management with recommendations:

1) Where would you sample and what parameters would you sample for
at the following Equipment & Sampling Locations associated with a
traditional STP?

2) Are there any simple changes that can be made to the sampling
options to get better information?

HANDOUT



Determining WW Composition — Sanitary WW

» A 48” Partially-Full Gravity Flow Line passing through a Manual Bar Screen & Parshall Flume
» Sample Pt. A; A Grab Sample upstream of the Bar Screen
» Sample Pt. B; A Grab Sample from Discharge of the Flume

> Distribution Box
» Sample Pt. C; A Grab Sample of the WW in the Inlet Chamber
» Sample Pt. D; A Grab Sample Dipped from below the Surface of the Inlet Chamber
» Sample Pts. E— H; A Grab Sample of the WW in the Effluent Chambers of one of the 4 Discharges
» Sample Pt. Comp. # 1; A 24-Hr. Composite Sampler drawing Suction from the Inlet Chamber (sub-surface suction line)

» Aeration Tanks (4)

» Sample Pts. | — L; A Grab Sample Dipped from Below the Surface of the Mixed Liquor in each of the Aeration Tanks

» Sample Pts. M — P; A Grab Sample Taken from the Sample Pt. on the Aeration Tank Overflow Line going to its Respective Clarifier
» Clarifier / Settling Tanks (4)

» Sample Pts. Q — T; A Grab Sample (Dipped from below the Surface of the Respective Clarifier)

» Sample Pts. U —X; A Grab Sample from the Sample Pt. on the Overflow Line from each of the Clarifiers

» Effluent Collection Sump
» Sample Pt. AA; A Grab Sample from the discharge of the Effluent Sump Transfer Pump
» Sample Pt. Comp. #2; A 24-Hr. Composite Sampler drawing Suction from the Effluent Collection Sump (sub-surface suction)
» Sample Pt. BB; A Sample Pt. on the Discharge Line on the Effluent Transfer Pump

» Chlorine Contact Tank
» Sample Pt. CC; The Sample Pt. on the Discharge of the Effluent Transfer Pumps going to the Irrigation Storage Tanks

HANDOUT



Possible Analyses for Each Sample Location

» Total Oil & Grease
» Free Oil

>TSS

»MLSS

»COD

»BOD,

» Dissolved Oxygen
» Total Metals

» Temperature

»pH

» Total Residual Chlorine

HANDOUT



Sampling Location — Possible Sources of “Errors”

» Tanks — single / two-phase liquid / Solid Suspension
» Surface - dipped sample
» Subsurface — sample container
» Tank Complete Mix or a [variable] - Rxn based on time and concentration swings?
» pH impact on suspensions

» Pump suction / discharge

» Well mixed - is that what the process needs to be treat?
» Pipe

» High enough flowrate to prevent settling?

» Horizontal Pipe — Top; air bubble? / Bottom; solids collecting?
» Flowrate in center vs. gradients along inside of the pipe; which closer to the average?

» Batch / Continuous process — Which is More Representative?
» Continuous - Flow never constant; pumps starting & stopping to control flow or level
» Composition changing based on controllers seeking set points — Use 24 hr. Composite Samplers
» Are all processes operating at the same capacity?
> Are the Lift Stations sized for only process flows or also storm & fire water flows?

WHAT IS THE LEVEL OF ACCURACY FOR EACH ANALYTICAL METHOD? BEST CASE.....
WERE SAMPLES TAKEN EXACTLY THE SAME FOR ALL DATA POINTS? AMOUNT OF FLUSHING?

HANDOUT



--- Group Exercise ---
Determining WW Flowrate

The WW Treatment Plant has several installed mag flow meters (recently
purchased and installed). You have been given flowrate information on each
location. Should you have any concerns with the data reported? If so, what
would you do differently? What Questions need to be answered?

» A Large 24” Normally-Full Gravity Flow Line
» A horizontal section of pipe
» A vertical section of this pipe with upward flow
» A vertical Section of pipe with downward flow
» A Transfer Pump

» The Suction line to the pump — % meter from the Pump

» The Suction Line to a pump several meters of straight pipe to the pump
» The Discharge Line from a pump — % meters from the Pump

» The Discharge Line from a pump — several meters from the Pump but just after an open
Gate Valve

HANDOUT



Flow Measurement Locations — Possible Variations

» Large Diameter Gravity Flow
» Often not full - Need Open Channel Flow Meter

» Vertical Pipe
» Upward Flow - Pipe full
» Downward Flow — Pipe may not be full
» Pumps, Valves, Fittings close to meter — Turbulence impacts results

»Horizontal & Vertical Pipes
» Pumps, Valves, Fittings close to meter — Turbulence impacts results
» Flow in center vs. gradients along inside of the pipe

» After a Lift Station

» Station size causes constant flow fluctuations — the more Lift Stations, the more
variability

» After a Large Equalization Tank — or any Large Continuous Flow Process Tank

» Depending on the Upstream Process, 12 — 24 hrs. provides reasonable Flow
Equalization

HANDOUT



Determining WW Composition & Flowrate

want Representative samples
SOME POINTS TO THINK ABOUT.... WHENEVER SAMPLING

» Proper location for Sampling or Flowrate Measurement — What do you Need to Determine?
» Is the WW two-phase @ the location?
» Will Meter Location impact results?
» Will Meter Type impact results?

> Representative Data for Measurements
» Field reading of flowrate or average 24 hr.?
» Grab or Composite Sample?
» Right time to take sample or flow measurement?
» How much data is needed to be representative?

» Gov. mandated Analytical Methods or Laboratory
» PME Requirements — How you are Judged
» Laboratory Methods — Quick & Inexpensive

» Appropriate sample preparation/storage
» Will the Temperature change the Composition?
» Will Wait Time before Analysis change the Composition?
» Is Sample Degradation taking place?

HANDOUT



Typical Analytical Decisions

»Sample — original sample single/two-phase — the same after settling?
» Does the Lab skim & analyze the top or bottom layer? EXAMPLE - Oily WW samples
» Sample hold times EXAMPLE — VOC’s, BOD/COD
» Does the sample change over time? How long to analysis? EXAMPLE- TSS & ALGAE

»Analyze an extract?
» If so, how is it related to the concentration in the aqueous phase? EXAMPLE - TCLP
» What information do you need for the design? Does the sample analysis give you what you
need for design or operation? EXAMPLE - TCLP
» Analytical method

» Simple/quick method — labs want to use simple methods Gov. Reporting wants complex
methods that can be reproduced EXAMPLE — COD, TOC

» Method used for Gov. reporting — best way to control for compliance
» Accuracy of method

DOES the RESULT MAKE SENSE ???




Typical Flow Measuring Decisions

Location of flow meters:

» Pump suction / discharge

» Pipe
» Vertical / Horizontal
> Top / Bottom
» Distance from pumps, valves & fittings

When to measure:
» Batch / Continuous process
» Summer / Winter
Type of flow meters:
» Flow displacement
» Mag meter
» Ultrasonic
» Other
Accuracy = ???



WW Flowrate & Composition Variability

» Intermittent flowrate & composition changes

» Summer / Winter Operations
» Impacts of Cooling Water — Exchanger Flushing Summer
» Changes in raw materials or Upstream flows
» Process design changes
» Processes running / not running
» Tanks being drained
» Flowrate & composition
» Equalization rarely meets the needs — Very Rarely
» Pumps running / not
» Lift Stations — Cumulative Impact
» Cooling
» Chemicals being added to adjust composition, pH, solids separation

BEST ESTIMATES

DESIGN FLOWRATES & COMPOSITIONS ARE ESTIMATES - NOT EXACT #’s
The current situation is ALWAYS DIFFERENT from the design
Understanding these issues can help with meeting effluent specifications



Variability - Impact on Design & Operations

Group Discussion Points

» Which variables are most important
» Design for LT Ave flow & not handle the peak flowrate? Cheaper but.....

» Design for high or low concentrations of key pollutants?
» What will happen downstream if some of it passes through?

> Is there enough Equalization to smooth the variability?

» Understand the Designer’s Motivations & the Operations needs
» Typically different
» Can often explain why the process isn’t achieving the effluent specifications

» Both groups blame the other for any problems
» When reviewing a proposed design....

» It is Very important to assure that Operations gets what the process needs
to meet the specifications with all possible feed & operating conditions



BREAK

RETURN
BY
10:30



Understanding Principals of Unit Operations
&
Motive Forces that Drive Them

A “Big Picture” View of WW Equipment Design



Wastewater Treatment - Principals of Operation

Driving Force for WW Unit Operations
> Separation
> Gravity
» Filtration



Stokes Law — Gravity Settling

1

Fy=(pp—ps) g3 R,

F,= Motive Force -> Settling VeIoc:ty
R Radius of Particle

g = Gravity
(p, — p;) = Density Difference

Time [hours)
Zattling Column

Basis of Most WW Technology



Physical / Settling Unit Operations

» Settling Unit Operations
» Solids Removal
» Pre-Treatment
> Settler / Clarifier
» Grit Removal

» Filter Unit Operations
> Bar Screen
> Sand Filtration

solids pre- sand dis-
grid removal  freatment aeration zone settler filtration infection
Ereve mngnier g lge = g
. . ) .0
—> et e > —>
IS I effluent
wastewater
< sludge
f
solids pre-
grnd removal treatment aeration zone membrane
+ #
effluent
wastewater
< sludge




Separation by Density
Gas / Liquid - or - Solid / Liquid

Air Bubbles
Less Dense than Water — Floats

Solids
More Dense than Water - Sinks

Figure 1




Demonstration # 1
Gravity Oil / Water Separation
Base Case

Density Differences Provide Motive Force — Liquid / Liquid Separation

Oil & Water -> Beaker
> Stir
> Settle

Principle:
» Oil droplets < Dense than water

» Stokes Law
» Oil droplets rise @ Rate Proportional to their difference in density

» Two separate layers



Gravity Oil & Water Separation

Oil Layer Separated & Floating at the Surface — A

Oil Droplets Start to Separate — B

Oil Droplets Collect at Surface — C

Oil & Water Combined & Well Mixed — D




Basic API Separator
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Demonstration # 2
Gravity Oil / Water Separation — Impacting Agents

Physical Separation — Change the Density of the Water

Oil & Water -> Graduated Cylinder
»Add High TDS Water to Previous Mixture / Oil Constant
> Stir
»Settle for 15 minutes

Principle:
» Increased Water Density Creates a Greater Density Difference

> Per Stokes Law

» Motive Force is Greater
» Oil droplets rise faster - Proportional to the Increased difference in density



Demonstration # 3
Gravity Oil / Water Separation — Impacting Agents

Physical Separation — Change the Oil Droplet Size (R Smaller)

Oil & Water -> Beaker
» Add Emulsifier to Previous Mixture / ~ the Same
> Stir
> Settle

Principle:
» Increased Water Density Creates a Greater Density Difference
» Per Stokes Law
» Motive Force is Proportionately Less (per R3)
> Oil droplets rise S/ower - Proportional to the Cube of difference in Radius



Impact of Particle Size — Gravity Settling

» Agitation => Smaller Droplet Size

> R3 — The Relationship is a Cubed Function — Not Linear
»Increased Time for Separation

» Addition of Emulsifiers to WW = BIG Difference in Separation
» Emulsifier / Soap Prevents Droplets from Coalescing Together



Demonstration # 4
Gravity Oil/Water Separation — API Separator
Overflow / Underflow Weirs

» Oil and Water Separate - Difference in Density

» APl Separator has a Set of weirs
» Underflow Weir Allows Water to Pass

» Column of Oil Collects on Inlet Side (Assume Oil Density = 0.8)
» 1 Meter Water + 1.25 Meters Oil => (1/0.8)

» Column of Water Collects on Outlet End
> 1 Meter Water + 1 Meter Water ( 2 Meters Water Total)
» Only Clean Water Overflows Effluent Weir

> Columns of Equal Mass on Both Sides

»Higher Oil Liquid Level Vs. Water Section
» Allows Auto Skimming




Mixed Liquor

Example of Bio-Mass From Aeration Tank =>




Demonstrations #’s 5 & 6
Gravity Solids / Water Separation - Photos
30 Minute Settleability Tests

Density Differences Providing Motive Force — Solids & Liquids

Mixed Liquor (Bio-Mass) -> Graduated Cylinders
» Stir MLSS & Low TDS Water & MLSS & High TDS Water
» Settle for 30 Minutes

Principal:

» Bio-mass More Dense than Water (Cells Contain Salt Water)

» Stokes Law
» Solids Settle — @ Rate Proportional to Their Difference in Density

» With Low TDS Water — Better Separation
» Two Separate Layers
»Same Principal as Clarifier / Settling Tank




Start of Test
Close-up High Close-up Low




After 30 Minutes

Left High TDS Close-ups
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Examples of Bio-Mass

Bio-Mass
»Living Organisms

» Originated in Early Seas
» Inside of Cells Contain Salt Water
» Density > Fresh Water
> So, Bio-Mass More Dense => Settles

» Upsets

> Sick / Dying Cells => Rupture & Fluids Leak
» Extra Cellular Polymeric Materials

» Population of Bio-Mass Changes
» Long Chains / Clumps of Bio-Mass




Examples of Solids Settling Equipment
Most Common WW Technology

CHEMICAL WW POND CHEMICAL REACTION CLARIFIER CLARIFIED WATER SAND OR A/C
TANK POND FILTER

RV -

THICKENER DEHYDRATOR CAKE REMOVAL




Common Clarifier / Settling Tank Design

»Same Principal as 30 Minute Settleability
» Aeration Tank MLSS Enters Center

» Water Density Less —> Surface
» Overflows Tiger Teeth -> Effluent Trough

» Density of Bio-Mass Higher - Settles
» Rakes Drag Sludge to Collection Sump

» Upsets

» Bio-Mass Doesn’t Segregate & Settle
» TDS Change? High pH, Emulsifier Present?
» Bio-Mass Changes???
» Significant Increase in Flowrate?
» [MLVSS] Too High?
» Sludge Age?

» Bio-Mass Floats & High TSS in Discharge




Physical Separation — Filtration

Filtration

» Principals Involved — Physical Separation
» Pressure Drop Across Media
» Particle Size Distribution
» Motive Force Changes
» Gravity
» Pump — Pressure
» Chemical Addition

o
> Alternative Physical Separation o |, " ° 0 % oo °
. ’ oFlLToRATE o

» Centrifuge )

By Wikiwayman at English Wikipedia, CC BY-SA 3.0,
https://commons.wikimedia.org/w/index.php?curid=12841159



Demonstration # 7
Solids Filtration

Physical Separation — Solid Particles Diameter Larger than Filter Openings

WW With Solids -> Beaker

» Water Passes through Filter Paper
» Solids Larger than Pores are Stopped by Filter Paper

Principal:
» Paper Stops Particles With Diameter > Pore Size



Filtration Options

Filter Types
» Media — Single / Multi
> Belt
»Bag
» Cartridge
»Drum
» Membrane — Reverse Osmosis
»Ultra / Nano



Control Variables for Physical Separations

» Density Difference of Chemicals / Materials to be Separated

» Chemical Addition — Coagulation/Precipitation/Electro Potential
» Feed / Flux Rate

» Centrifugal Spin Rate -> Pressure

» Filter Media
» Pore Size of Openings on Separation Media
» Flux Rate Through the Separation Media
» Pre-Coating of Material on Media
» Pressure Drop Across Filter

» Residence Time in Treatment Step



Biological Wastewater Treatment Principals of Operation

> Oxidation
» Chemical / Electrical
» Biological



Chemical Oxidation & Reduction Reactions

» Chemical Oxidation -> Breakdown Complex Chemicals to Simple
» Oxygen Consumed
» Chemical Oxidizers Consumed in Some Rxns.

> Oxidize Metals -> Typically to More Stable / Less Toxic Forms

» Can Treat High Concentrations of Chemicals
»Only Limited by Stoichiometry & Vessel Constraints

» Typically More Expensive than Biological Oxidation

» Chemical Reduction Also Used
» Often for More Refractory (Difficult-to-Treat) Chemicals / Materials



Oxidation / Reduction of Chemicals in WW

» Chemical Oxidation / Reduction Rxn. —> Electron Exchange

» Complex Organic Compounds & Strong Oxidizers = CO, + H,0 + ??
» Hydrogen Peroxide
» Permanganate

> 0Ozone
> Others

» Biological Oxidation

» Cell Bodies use Organic Compounds as Food
» CO, + H,0 are Waste Products
» Also need other Nutrients (N, P, etc.) for Cell Reproduction



Control Variables — Oxidation or Reduction Rxns.

» Variables to Control Oxidation Reactions
» Select Chemical Agents with Greater / Less Electro Potentials

»Increase Contact Between Chemicals
» Reduce Particle Size — More Total Surface Area
» Provide Additional Mixing
» Increase Concentrations of Reactants
» Increase Contact Time = Greater % Completion of Rxn.

» Stoichiometric Ratios in Chemical Rxn. Equations
» Higher Concentrations of Reactants Push Equilibrium => Completion
» Remove Rxn. Products Pulls Equilibrium To Completion
» Provide More Energy
» Provide Catalysts When the Reaction Chain When Feasible



Biological Oxidation
Alternative to Chemical Oxidation

> Chemicals in WW

> Bio-Mass Takes the Place of the Chemical Rxnsin Al et
the Physical / Chemical Rxn Process At Clarifier-Settler

» Waste Chemicals are the Food / Energy Source for
the Bio-Mass

»Bio-Mass Uses O, Aeration Tank
» For Respiration Recycle Siodae
» Break Down / Oxidize Complex Chemicals to: & %
» Water (H,0) =
» Carbon Dioxide (CO,) |Lﬁ
» Nitrogen (N, gas) To Sludge Treatment

» Other Less Complex Molecules



Biological WW Treatment - Basic

Treatment Capabilities — Dissolved Compounds & Some Solids

» Typically Can treat:
» [BOD.] < 400 — 600 mg/L — Higher in Some Cases
> [COD] < 900 mg/L

» Converts:
» Carbon Compounds to CO,
» Hydrogen containing Compounds to H,O
» Basic Process - Ammonia / Nitrogen containing Compounds to Nitrates
» MLE Process — Ammonia Compounds to Nitrogen (g)
» Others to.... Oxides or Simpler Compounds

» Concerns: Many Situations Can Upset or Kill the Biology w/out Warning
» High Waste Concentrations
» Oil & High TSS concentrations
» Metals & Refractory or Toxic Compounds
» Highly Variable Feed

» Upsets => TSS Carry-Over or Inadequate Treatment of Harmful Chemicals
» Effluent Pathogens — Bacterial & Viral
» Potentially Harmful to Humans



Basic Wastewater Treatment Principals of Operation

» Flow Control
» Gravity Flow
> Siphon Systems
> Level Controls



Gravity Flow Systems vs. Level Control Systems

»Demonstration of Gravity Overflow S

» Simplest System Possible
» Perfectly Matches Influent Flow

»Demonstration of Water Siphon $
» Very Simple System
» Type of Gravity Flow System
» Perfectly Maintains Levels

> Flip Chart Demo of Level Control System 555

» Level Constantly going Up or Down - Seeking the Set-Point
» Larger Tanks => Greater Variations

> Lift Stations XX Hrs. per Day



Control Variables — Gravity Flow Control
Gravity Flow

» Motive Force is a Function of:
» Gravity & Difference in Elevations
» Pressure Drop in Transfer Lines

» Difference In Head MUST be > Pressure Drop
» This Difference in Head is Between the Surfaces of the Two Connected Tanks

» Very Important to Design for Peak Hourly Flow
» Available Head MUST be > or = Pressure Drop @ Peak Flow
» Or Tank Overflows



Gravity Flow vs. Level Control

» Gravity Flow Between Tanks
» Saves Money

» Eliminating Pumps, Sumps, Piping & Control Loops, etc....
» Reduces Maintenance Needs - Fewer Level Control Loops

» Smoothest Possible Transfer of WW In = Out ~ Constant Levels

» Level Control Systems
» By Definition / Designed to Constantly Change Tank Levels
»Requires Regular Calibration

» Causes a Cascade-Type of Impact on Downstream Equipment
» The More Level Control Systems Upstream of an Unit Operation the More Unreliable it is



PRAYER/LUNCH

RETURN
BY
13:00



Applying Principals to Design — Based on WW Characteristics

Design Criteria Selection Narrowing

» With an Understanding of Flow & Composition
» Select General Treatment Train
» Select Individual Unit Operations
» Adjust to Meet Specific Needs / Preferences



Identify Design Targets / Constraints

Start “Big Picture” & Gradually Narrow Focus on Technology Options
» Gov. Compliance Dictates Treatment Steps Leading to Final Effluent
» Government Regulations: PME / GAMEP / Royal Commission / Others??
» Internal Company Commitments
> Reliability of Effluent Compliance — Personal/Company Preference
» Determines Excess Equipment Capacity
» Narrows Project Cost > Compliance — Useless if Not Compliant
» Operational Ease — Compliance & Operational Costs
» Construction Capital Costs
> Meet Treatment Needs W/O Excess
» Operational Costs — More Important than Capital Costs
» Materials, Training & Staffing
» Common Mistake



Applying Wastewater Treatment Principals To Design

Almost All WW Unit Operations are Driven by or Use One of these
> Separation
> Gravity
> Filtration
» Oxidation
> Biological
» Chemical / Electrical
» Flow Control
» Gravity Flow
> Level Controls



Types of WW

15t Evaluate Influent Data - Is It More Sanitary or Industrial WW

Sanitary WW

» Contains Materials that are or
can be part of Food Chain
» Excess Food

» Wastes from living organisms
» Dead organisms

»C:N:P->100:16:1; Redfield Ratio

»Having been Part of the Food

Chain - It typically Continues to
be

Industrial WW

» Not typically part of Food Chain
» Often V. High concentrations

»Doesn’t Conform to Redfield Ratio
»Requires Nutrient Supplementation

» Often Toxic to biology




Types of WW — Treatment

Sanitary WW Industrial WW
» Nature can handle — w/time » Treatment Plant Typically Needed
> A Treatment Plant Imitates the > Wastes Not Found in Nature
Processes in Nature » Natural Processes Can’t Treat Them
» Treatment Plant Steps: » Nutrient Addition for Bio. V. Common
» Accelerate Natl:lral Processes Sl (o) Hig hest price options
»Smaller Footprint

» Depends on WW



Sanitary WW Treatment Unit Operations
Specific Unit Operation Selection Drivers

»Inlet Screening — Large Solids / Non Bio-degradable
» Oil removal — Typically a Very Simple Skimming -> Another Step
» Grit removal — Small Solids

» Removal of Dissolved Organic & Inorganic Compounds

» Biological — Main/most Important Step

» Converts to Complex Carbon Molecules to CO, & Water
» Uses Biological Oxidation — Lowest Cost Option

» Nitrogen Compounds -> Nitrates (Basic)

» Nitrogen Compounds -> Nitrogen Gas (MLE)
» Phosphate Removal — or Physical / Chemical

» Physical / Chemical Treatment
» In Place of the Biological Option

» Tertiary Filtration
» Disinfection
»Advanced Systems — Virus Filtering & ??



Site Specific Issues Impacting Selection of Unit Operations

> Issues Typical of Saudi Special Needs - Impacting Design Decisions

> Typically a Mixture of Sanitary & Industrial WW
» Almost Always Vacuum Truck Deliveries
» Oil Spikes More Common
» More Often a Mixture / Less Control of Contents
» Older Chemicals (No Longer Manufactured) Not Uncommon
» WW Dilute — Often Requires Supplemental Food for Denitrification

» Desert Sand

» Oily Sludge Present Everywhere — to Some Degree (CPI Separators Esp. Vulnerable)
» Blower/Compressor Maintenance
» COD Analysis — Sand/TDS/Chlorides/Lab Techniques & QA/QC

» WW TDS Higher — 3,500 to 5,000 mg/L Not Uncommon

» Cultural Concerns — WW Treatment Operations
» Per Capita Consumption

» Temperature (35 ->40 C /95 -> 104 F) Mesophilic Activity Drops Rapidly
» Bacteria Highly Adapted to Environment

» Operations & Preventive Maintenance => Reliability

» Energy Costs Less Important

» National Water Company Development Plans



Initial Selection of Unit Operations

» For Predominantly Sanitary WW
» Pick a Typical Treatment Train — Assume a Conventional or MLE

» Evaluate Unit Operations Required
» Handle All Needs?
» Add Extra Unit Operations — As Needed

» Vacuum Truck Discharges of Oily Wastes — Inspection Basin
» Enough BOD; for Denitrification?
» If Some Not Required, Remove
» Primary Clarifiers — Saudi WW Typically Low Strength
» Discharge to be Reused
» Add Denitrification => MLE System Typical

» Concentration of Phosphorus > Limit - UsuaIIy

» Biological Phosphorus Removal — Higher Capital & Complex
» Chemical Phosphorus Removal — Potentially Higher Operating Costs
» Internal Company Policy Decision



Initial Selection of Unit Operations - Continued

»Predominantly Sanitary WW - Assume a Conventional or MLE

» Evaluate Unit Operations Required

» Add Extra / Select Unit Operations — As Needed / Desired

» Automatic or Manual Bar Screen?

» Automatic Oxygen Concentration Control?

» Tertiary Filter System — Government Determination / Company Determination
» More Equipment to Operate & Maintain — Cost Benefit Analysis — Operations Decision
» More Chemicals — Cost Benefit Evaluation — Cost Benefit Analysis
» Higher Risk of Pathogen Transmission — Company Policy Decision

» MBR — Government Determination / Company Determination
» Lower Risk of Pathogen Transmission — Company Policy Decision
» Fewer Unit Operations to Operate & Maintain — Cost Benefit Decision

» Phosphorus Removal — Influent & Government Specification
» Chemical Precipitation
» Biological Removal

> Sludge Centrifuge or Sludge Drying Beds?



Initial Selection of Unit Operations - Continued

»Predominantly Sanitary WW

» Evaluate Unit Operations Required

» Add Extra Unit Operations — As Needed / Desired
» Odor Control System?
» Biological or Chemical?
» Type of Disinfection
» Chlorine Gas
» NaOCl Liquid
» UV Disinfection

» Decide on:
» Materials of Construction — Liner Type
» Design Eq. & Piping Safety Factors
» Equipment Layout
»ETC..........



YV YV V

Simple Process Design
Need to understand in order to Design & Operate

Characterize WW Influent — Flow & Composition

Identify Design Targets

Select Type of Unit Operations

» Sanitary WW

» Industrial WW

15t Determine Ultimate Targets

» Final Effluent meets Gov. or Internal Requirements

2" Select the Unit Operations Needed For Each Removal Required
34 |nitial Ordering of treatment steps

» Prepare WW for next step(s)****

4th Select Lowest Cost Oxidation method
5th Select Specific Unit Operational Technologies — Various Criteria




Unit Operation Selection - Ordering

» The Unit Operations need to meet the Design Targets
» Effluent, Cost & Operational
» The actual process brand/manufacturer — Typically per Operations Preference
» Types of Unit Operations (both Sanitary and Industrial WW) Treatment Trains
» The final treatment step Typically set by the effluent specifications

» The order of treatment steps and the type of Unit Operations are set by the Influent
Specifications of the next Treatment Unit in the line

» Sanitary and Industrial WW Systems First Remove Highly Concentrated Wastes

» Most Important Treatment Step => Either Remove or Oxidize Organic & Inorganic
compounds



Sample Sanitary WW Treatment System
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What is Needed to Finalize Design???

WHEN YOU KNOW WHAT YOU WANT TO INSTALL...
» Do You Have Enough Data to Specify All of the Equipment?

» Are you Certain of the Analysis & Flow???
> Rarely Have Enough Data - Can Never Tell Until After

» Alternative Approach — Best Estimate & Worst Case Philosophy

» Assure that the Extremes are Covered — If Feasible

» Determine the Variables you can Identify
» What are the Max and Min Extremes for WW Variables?
» How Are Unit Operations Impacted by Each Variable?
» ldentify Inherent Equalization Capacity — Sumps, Tanks, Reactors, Etc.
» Can you Live With Worst Case?
» Evaluate Cost of Safety Margins

Ask: if Worst Case Happens, Can | Live with the Consequences?
What options are Available to Mitigate?



Initial Selection of Unit Operations

» For Predominantly Industrial WW

» Pick a Typical Treatment Train — Assume a Conventional or MLE Biological

» Evaluate Unit Operations Required
» Handle All Needs?

» Add Extra Unit Operations — As Needed
» Vacuum Truck Discharges of Oily Wastes — Inspection Basin
» Enough BOD; for Denitrification?
» If Some Not Required, Remove
» Primary Clarifiers — Saudi WW Typically Low Strength
» Discharge to be Reused
» Add Nutrients to meet Redfield Stoichiometric Ratios
» Add Denitrification — MLE System Typical
» Low Concentration of Phosphorus —
» High Concentration of Some Metals
» Chemical Precipitation



Equipment Design Based on WW Characteristics

» Proper Unit Operations for Relevant Flow Needs
» Treatment Capacity Based on Average Values
» Piping & Pump Capacities Based on Peak Hourly
»Emergency Storage Based on Maximum Daily Flow
> Lift Station & Tank Storage Based on Diurnal Flow Max.

» Sized Appropriately for WW Composition Needs
» Treatment Capacity Unit Operations Need to Supply Capacity for Average
» Everything Else is Simply Providing the Hydraulic Capacity as per Above



Possible Information Sources

You will NEVER have all the information you need available
» Control Room measured data

» Field Measurements — portable measurement devices

» Design Specifications

» Pump Curves — Discharge Pressure or Amp Readings

» Pressure Drop through lines

» Similar systems

» Worst Case Extrapolations — If It Can’t be Worse — will it work?
» Find some limiting variable & use it to set worst case

»Heat & Mass Balances — If you know some, you can calculate the others



Routine Monitoring & Troubleshooting Upsets

» Monitor Process to Assure all of the Criteria for the Design Selection
»Have Not Changed

»If Something Changes
» Operations Will be Different

» To Return Unit Operations to Normal
» Fix Whatever Changed
» The Deviation Will Be One of the Unit Operation Drivers



Biological WW Treatment — Basic Monitoring

Capabilities — Dissolved Compounds

> Can treat in Feed:
» [BOD.] < 400 - 500 mg/L
» [COD] < 600 mg/L

» Converts Carbon compounds to CO,— [BOD.] & [COD] Lowered

» Converts Hydrogen containing compounds to H,O

» Converts Nitrogen containing compounds to either Nitrates or Nitrogen (g)
» Concerns — Free Oil or Excess Solids

» Oil & high TSS concentrations upset the system

» Metals & Toxic compounds can upsets or kill the biology

»Highly Variable feed can cause Upsets

» Typical upsets result in TSS carry-over to the effluent

» Effluent Pathogens — Bacterial & Viral contact can be harmful to humans
» Measure Total Residual Chlorine



Demonstration # 8
Gravity Flow in Tanks

Physical Principal — Water Reaches it’s Own Level

WW Overflows one Section into the Next Section
» Each Section ~ Same Elevation

Principal:
» Water Levels Same Across the Entire Surface

» Watch for Changes in:
» Levels
» Tanks Overflowing

» Check Lines for Plugging



Demonstration # 9
Gravity Siphon Flow in Tanks

Physical Principal — Water Reaches it’s Own Level

WW Flows Through a Hose to a Second Tank
» Each Section Will Ultimately be ~ Same Elevation

Principal:
> Water Levels Same Across the Entire Surface

» Watch for Changes in:
> Levels
» Tanks Overflowing
» Check Lines for Plugging



BREAK

RETURN
BY
15:00



Operational Monitoring - General

» Routine Monitoring of Equipment

» Each Unit Operation — Key Operating Parameters - Determined the Design
» Compare to Historical Flow Rates & Other Design Variables

» Check Specific Design Variables
» Check Depth of Sludge Blanket in Clarifiers — TSS in Effluent
» Check MLSS, DO in Aeration Tanks
» Check Oil Separation in APl & CPI Separators

» Check Influent

»Same as Initial Variables the Design is Based on
» Flow & Composition

» Check Effluent
» Meeting Required Effluent specifications



Typical MLE Biological

» Operational Monitoring - Specific
» Influent
» Flow Rates
» Concentrations of Contaminants
» pH, Temperature
» Intermediate Process
» Dissolved Oxygen in Aeration Basins
» Reflux Flow Rates for RAS
» Reflux Flow Rates for Effluent Recycle
» Odor & Color of MLSS
» Sludge Blanket Depth
» 30 Minute Settleability

» Effluent

» Contaminant Concentrations



Biological WW Treatment — (MBR)

» Operational Monitoring - Specific

» Influent
» Oil
» High COD Concentrations
» Emulsions
» pH
» [BOD.] > 400 — 500 mg/L
> [COD] > 600 mg/L
» Hair or Fibrous Materials

» Effluent

» Non-Compliance



API Separator

» Operational Monitoring - Specific
» Influent
» Flow Rates
» Concentrations of Contaminants

»pH, Temperature
» Appearance — Milky Color - Emulsion

» Effluent
> Oil Sheen
> Total Oil & Grease Conc.



Headworks / Bar Screen

» Operational Monitoring - Specific

» Influent

» Bar Screen - Oil

» Materials that Can Plug Openings
»Bad Odor — H,S Anaerobic

» High COD Concentration — High Loading



Troubleshooting Upsets

> If System is Upset

» Evaluate Each Unit Operation
» Identify Differences to Original Design
» What is Needed to Bring Back to Design Limits
» Any Changes to the Driving Forces?
» What Can be Done to Bring Driving Forces up to Initial Design



Normal Preventative Maintenance

» Each Unit Operation
»Anything Out-of-Service?

» Lubrication Schedule
» Pumps, Motors, Moving Equipment

» Cleaning
» Bar Screens
» Sumps — Solids Build-ups

»Equipment
» Drain Collected Oil — API / CPI’s
» Waste Clarifier Sludge to Maintain MLSS in Aeration

» Adjust Recycle Rates

» Effluent Nitrate Concentration

» Nitrate Conc. Up => Increase Recycle Rate
» Check for Visible Differences

» Check for Something Visibly Different — Familiar with Week to Week
» Check for Abnormal Noises

» Bad Bearings / Seals / Shaft Out-of-Alignment, Misc.



Questions & Answers




Personal Lessons Learned

» No system is designed for every situation
» No two systems are the same
» It is almost impossible to get enough accurate information to fully understand the needs

LEARNED TO:

» Understand how the system should respond to variations in flow & composition

» Use best estimates & worst case analyses to design & manage operations

» Ask: Does this make sense?
» Ask: What should it be / what should happen?

» Question, challenge (politely) when responses don’t make sense
» Understand individual motivations
» Take advice from Operators & anyone familiar with the system



